已解决,重新安装了docker-compose就行。 使用命令:#easy_install docker-compose