@zero 在 odoo安装自动以的webcat模块时报错,求高手指点 中说: mail mail 升级这个试试